<!doctype html>
<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

<head>
	<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<link rel="pingback" href="https://morgancountypress.com/xmlrpc.php">

		<title>Good Shepherd nursing home district to restrict all visitors | Morgan County Press</title>

	  		<!-- <script src="https://www.paypalobjects.com/api/checkout.js" data-version-4></script> -->
		
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[686,781] -->
<link rel="canonical" href="https://morgancountypress.com/business/good-shepherd-nursing-home-district-to-restrict-all-visitors/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Morgan County Press &raquo; Feed" href="https://morgancountypress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Morgan County Press &raquo; Comments Feed" href="https://morgancountypress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Morgan County Press &raquo; Good Shepherd nursing home district to restrict all visitors Comments Feed" href="https://morgancountypress.com/business/good-shepherd-nursing-home-district-to-restrict-all-visitors/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/morgancountypress.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ctc_master_12_31_16_parent_style-css'  href='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='orbisius_ctc_master_12_31_16_parent_style_child_style-css'  href='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16-child-theme-01/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-widgets-css'  href='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/framework/awesome-builder/widgets/css/c5ab-widgets.css' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='c5ab-font-awesome-css'  href='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/framework/awesome-builder/widgets/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-flexslider-css'  href='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/framework/awesome-builder/widgets/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-animate-css'  href='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/framework/awesome-builder/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5-font-heading_font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='c5-font-body_font-css'  href='https://fonts.googleapis.com/css?family=Lora%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='c5-stylesheet-css'  href='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://morgancountypress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://morgancountypress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://morgancountypress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='County health center  to modify care methods' href='https://morgancountypress.com/news/county-health-center-to-modify-care-methods/' />
<link rel='next' title='What is novel coronavirus?' href='https://morgancountypress.com/news/what-is-novel-coronavirus/' />
<link rel='shortlink' href='https://morgancountypress.com/?p=26229' />
<link rel="alternate" type="application/json+oembed" href="https://morgancountypress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmorgancountypress.com%2Fbusiness%2Fgood-shepherd-nursing-home-district-to-restrict-all-visitors%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://morgancountypress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmorgancountypress.com%2Fbusiness%2Fgood-shepherd-nursing-home-district-to-restrict-all-visitors%2F&#038;format=xml" />

<style>
	.c5ab-col-base{
		display: block;
				float: left;	
				
		box-sizing: border-box;
		min-height:1px;
	}
	[data-animation-name]{
		opacity: 0;
		visibility: hidden;
	}
	.showme{
		opacity: 1;
		visibility: visible;
	}
	.c5ab-dark-mode {
		color: white;
	}
	.c5ab-align-center{
		text-align:center;
	}
	.c5ab-align-center iframe,
	.c5ab-align-center img,
	.c5ab-align-center .wp-video{
		margin: auto;
	}
	
	.c5ab-section-common{
		position: relative;
		display: block;
	}
	.c5ab-have-videobackground{
		overflow: hidden;
	}
	.c5ab-have-videobackground > .c5ab-row,
	.c5ab-have-videobackground > .entry-content{
		position: relative;
		z-index: 1;
	}
	.c5ab-center-content{
		display: block;
		margin: auto;
		position: relative;
	}
	img{
		max-width:100%;
		height: auto;
	}
	.c5ab-col-lg-1 { width: 8.33333333333%; }
		.c5ab-col-lg-2 { width: 16.6666666667%; }
		.c5ab-col-lg-3 { width: 25%; }
		.c5ab-col-lg-4 { width: 33.3333333333%; }
		.c5ab-col-lg-5 { width: 41.6666666667%; }
		.c5ab-col-lg-6 { width: 50%; }
		.c5ab-col-lg-7 { width: 58.3333333333%; }
		.c5ab-col-lg-8 { width: 66.6666666667%; }
		.c5ab-col-lg-9 { width: 75%; }
		.c5ab-col-lg-10 { width: 83.3333333333%; }
		.c5ab-col-lg-11 { width: 91.6666666667%; }
		.c5ab-col-lg-12 { width: 100%; }
			
		@media (max-width:1024px){
	
	.c5ab-tablet-FALSE, .c5ab-tablet-off{
		display: none !important; 	
	}
	.c5ab-col-md-1 { width: 8.33333333333%; }
		.c5ab-col-md-2 { width: 16.6666666667%; }
		.c5ab-col-md-3 { width: 25%; }
		.c5ab-col-md-4 { width: 33.3333333333%; }
		.c5ab-col-md-5 { width: 41.6666666667%; }
		.c5ab-col-md-6 { width: 50%; }
		.c5ab-col-md-7 { width: 58.3333333333%; }
		.c5ab-col-md-8 { width: 66.6666666667%; }
		.c5ab-col-md-9 { width: 75%; }
		.c5ab-col-md-10 { width: 83.3333333333%; }
		.c5ab-col-md-11 { width: 91.6666666667%; }
		.c5ab-col-md-12 { width: 100%; }
			}
		
		
	@media (max-width:480px){
	.c5ab-tablet-FALSE, .c5ab-mobile-FALSE, .c5ab-tablet-off, .c5ab-mobile-off{
		display: none !important;	
	}
	.c5ab-mobile-TRUE,  .c5ab-mobile-on{
		display: block !important;	
	}
		
		.c5ab-col-sm-1 { width: 8.33333333333%; }
			.c5ab-col-sm-2 { width: 16.6666666667%; }
			.c5ab-col-sm-3 { width: 25%; }
			.c5ab-col-sm-4 { width: 33.3333333333%; }
			.c5ab-col-sm-5 { width: 41.6666666667%; }
			.c5ab-col-sm-6 { width: 50%; }
			.c5ab-col-sm-7 { width: 58.3333333333%; }
			.c5ab-col-sm-8 { width: 66.6666666667%; }
			.c5ab-col-sm-9 { width: 75%; }
			.c5ab-col-sm-10 { width: 83.3333333333%; }
			.c5ab-col-sm-11 { width: 91.6666666667%; }
			.c5ab-col-sm-12 { width: 100%; }
				}
		
		
</style>				<style id="c5-custom-css">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</style>
					<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70671652-3', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="post-template-default single single-post postid-26229 single-format-standard wp-custom-logo c5-body-class c5-scheme-light ">
		<div id="fb-root"></div>
	
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
		return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div class="c5-main-body-wrap  clearfix">
		        <div class="c5-header-mobile-side clearfix">
            <span class="fa fa-close c5-close-side"></span>
            <div class="clearfix"></div>
            <div class=" header-search" ><form method="get" action="https://morgancountypress.com"><input type="text" name="s" value="" placeholder="Search our website" class="header-search-input" /><button type="submit"><span class="fa fa-search"></span></button></form></div>            <div class="clearfix"></div>
            <nav role="navigation" class="navigation-shortcode responsive-off light list top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu" class=" top-nav menu-sc-nav clearfix"><li    class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://morgancountypress.com/"  class=" " ><span class=" "></span><span>Home</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children category-7"><a href="https://morgancountypress.com/news/"  class=" " ><span class=" "></span><span>News</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-14"><a href="https://morgancountypress.com/agriculture/"  class=" " ><span class=" "></span><span>Agriculture</span></a></li>
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-4"><a href="https://morgancountypress.com/business/"  class=" " ><span class=" "></span><span>Business</span></a></li>
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-17"><a href="https://morgancountypress.com/government/"  class=" " ><span class=" "></span><span>Government</span></a></li>
	<li    class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://morgancountypress.com/print-archives/"  class=" " ><span class=" "></span><span>Past Editions</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children category-20"><a href="https://morgancountypress.com/people/"  class=" " ><span class="fa fa-none "></span><span>People</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-15"><a href="https://morgancountypress.com/community/"  class=" " ><span class="fa fa-none "></span><span>Community</span></a></li>
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-28"><a href="https://morgancountypress.com/event/"  class=" " ><span class=" "></span><span>Events</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-8"><a href="https://morgancountypress.com/sports/"  class=" " ><span class=" "></span><span>Sports</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-19"><a href="https://morgancountypress.com/outdoors/"  class=" " ><span class=" "></span><span>Outdoors</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-21"><a href="https://morgancountypress.com/school/"  class=" " ><span class=" "></span><span>School</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-18"><a href="https://morgancountypress.com/opinion/"  class=" " ><span class=" "></span><span>Opinion</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-16"><a href="https://morgancountypress.com/editorial/"  class=" " ><span class=" "></span><span>Editorial</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-23"><a href="https://morgancountypress.com/funeral-notices/"  class=" " ><span class=" "></span><span>Funeral Notices</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-22"><a href="https://morgancountypress.com/law-enforcement/"  class=" " ><span class=" "></span><span>Law Enforcement</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-24"><a href="https://morgancountypress.com/records/"  class=" " ><span class=" "></span><span>Records</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-26"><a href="https://morgancountypress.com/legal-notice/"  class=" " ><span class=" "></span><span>Legal Notice</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-25"><a href="https://morgancountypress.com/classifieds/"  class=" " ><span class=" "></span><span>Classifieds</span></a></li>
<li    class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://morgancountypress.com/contact-us/"  class=" " ><span class=" "></span><span>Contact Us</span></a></li>
</ul></nav>            <div class="clearfix"></div>
            <div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="http://www.facebook.com/MorganCoPress" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="http://twitter.com/MCPress1" target="_blank" title="Twitter"></a></div></div>
            <div class="clearfix"></div>
        </div>
        		<div class="c5-container-controller">
			<span class="c5-close-button"></span>
			
        <header class="c5-header-mobile clearfix">
            <div class="main-row">
                <div class="c5-left" ><div class="c5-logo"  style="margin-top:15px"><a  href="https://morgancountypress.com" rel="nofollow"><img alt="Logo" src="https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/cropped-Morgan-County-Press-Masthead-196x60.jpg" srcset="https://morgancountypress.com/wp-content/uploads/2015/10/cropped-Morgan-County-Press-Masthead-196x60.jpg 1x, https://morgancountypress.com/wp-content/uploads/2015/10/cropped-Morgan-County-Press-Masthead-392x120.jpg 2x" /></a></div></div>

                <div class="c5-right">
                    <span class="fa fa-list"></span>
                </div>
                <div class="clearfix"></div>
            </div>

            <div class="c5-center header-ad-content clearfix" >
                            </div>
        </header>
        
        <header class="header header_floating" role="banner">
            <div  class="inner-header c5-main-width-wrap clearfix">
                <div class="c5-logo-wrap clearfix">
                    <div class="c5-left" ><div class="c5-logo"  style="margin-top:12px"><a  href="https://morgancountypress.com" rel="nofollow"><img alt="Logo" src="https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/cropped-Morgan-County-Press-Masthead-98x30.jpg" srcset="https://morgancountypress.com/wp-content/uploads/2015/10/cropped-Morgan-County-Press-Masthead-98x30.jpg 1x, https://morgancountypress.com/wp-content/uploads/2015/10/cropped-Morgan-County-Press-Masthead-196x60.jpg 2x" /></a></div></div>

                    <div class="c5-left c5-floating-article-header" >
                        <h3 class=" ">Good Shepherd nursing home district to restrict all visitors<span class="c5-hide-rest"></span></h3><div class="c5-header-like-button"><div class="fb-like" data-href="https://morgancountypress.com/business/good-shepherd-nursing-home-district-to-restrict-all-visitors/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><p class="c5-font-control"><span class="size_1">A</span><span class="size_2">A</span><span class="size_3">A</span></p></div>                    </div>

                    <div class="c5-right header-search" ><form method="get" action="https://morgancountypress.com"><input type="text" name="s" value="" placeholder="Search our website" class="header-search-input" /><button type="submit"><span class="fa fa-search"></span></button></form></div>                </div>
            </div>
            <span class="c5-reading-progress"></span>
        </header>
                <header class="header header-style-1 " role="banner">
                    <div id="header-top-bar">
            <div class="c5-main-width-wrap clearfix">
                <div class="c5-left" >
                    <p class="c5-today"><span class="fa fa-calendar"></span>March 20, 2020</p>                </div>

                <div class="c5-right" >
                    <div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="http://www.facebook.com/MorganCoPress" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="http://twitter.com/MCPress1" target="_blank" title="Twitter"></a></div></div>
                </div>
            </div>
        </div>
                    <div class="header-logo-wrap clearfix">
                <div  class="inner-header c5-main-width-wrap clearfix">
                    <div class="c5-logo-wrap clearfix">
                        <div class="c5-left" ><div class="c5-logo"  style="margin-top:15px"><a  href="https://morgancountypress.com" rel="nofollow"><img alt="Logo" src="https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/cropped-Morgan-County-Press-Masthead-196x60.jpg" srcset="https://morgancountypress.com/wp-content/uploads/2015/10/cropped-Morgan-County-Press-Masthead-196x60.jpg 1x, https://morgancountypress.com/wp-content/uploads/2015/10/cropped-Morgan-County-Press-Masthead-392x120.jpg 2x" /></a></div></div>
                        <div class="c5-right header-ad-content" >
                                                    </div>

                    </div>
                </div>
            </div>
            <div  class="inner-header-menu menu-header">
                <div class="c5-main-width-wrap clearfix">
                    <div class="c5-left" >
                        <nav role="navigation" class="navigation-shortcode responsive-on light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu-1" class=" top-nav menu-sc-nav clearfix"><li    class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://morgancountypress.com/"  class=" " ><span class=" "></span><span>Home</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children category-7"><a href="https://morgancountypress.com/news/"  class=" " ><span class=" "></span><span>News</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-14"><a href="https://morgancountypress.com/agriculture/"  class=" " ><span class=" "></span><span>Agriculture</span></a></li>
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-4"><a href="https://morgancountypress.com/business/"  class=" " ><span class=" "></span><span>Business</span></a></li>
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-17"><a href="https://morgancountypress.com/government/"  class=" " ><span class=" "></span><span>Government</span></a></li>
	<li    class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://morgancountypress.com/print-archives/"  class=" " ><span class=" "></span><span>Past Editions</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children category-20"><a href="https://morgancountypress.com/people/"  class=" " ><span class="fa fa-none "></span><span>People</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-15"><a href="https://morgancountypress.com/community/"  class=" " ><span class="fa fa-none "></span><span>Community</span></a></li>
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-28"><a href="https://morgancountypress.com/event/"  class=" " ><span class=" "></span><span>Events</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-8"><a href="https://morgancountypress.com/sports/"  class=" " ><span class=" "></span><span>Sports</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-19"><a href="https://morgancountypress.com/outdoors/"  class=" " ><span class=" "></span><span>Outdoors</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-21"><a href="https://morgancountypress.com/school/"  class=" " ><span class=" "></span><span>School</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-18"><a href="https://morgancountypress.com/opinion/"  class=" " ><span class=" "></span><span>Opinion</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-16"><a href="https://morgancountypress.com/editorial/"  class=" " ><span class=" "></span><span>Editorial</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-23"><a href="https://morgancountypress.com/funeral-notices/"  class=" " ><span class=" "></span><span>Funeral Notices</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-22"><a href="https://morgancountypress.com/law-enforcement/"  class=" " ><span class=" "></span><span>Law Enforcement</span></a></li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-24"><a href="https://morgancountypress.com/records/"  class=" " ><span class=" "></span><span>Records</span></a>
<ul class="sub-menu">
	<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-26"><a href="https://morgancountypress.com/legal-notice/"  class=" " ><span class=" "></span><span>Legal Notice</span></a></li>
</ul>
</li>
<li    class="menu-item menu-item-type-taxonomy menu-item-object-category category-25"><a href="https://morgancountypress.com/classifieds/"  class=" " ><span class=" "></span><span>Classifieds</span></a></li>
<li    class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://morgancountypress.com/contact-us/"  class=" " ><span class=" "></span><span>Contact Us</span></a></li>
</ul></nav>                    </div>
                    <div class="c5-right header-search" ><form method="get" action="https://morgancountypress.com"><input type="text" name="s" value="" placeholder="Search our website" class="header-search-input" /><button type="submit"><span class="fa fa-search"></span></button></form></div>                    <div class="clearfix"></div>
                                    </div>
            </div>
        </header>
        				<div id="floating-trigger"></div>
				        <div class="c5-article-cover  clearfix">

            <div class="c5-main-width-wrap ">
                <style>.c5-article-cover{background-image:url('https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Good-Sheperd-logo-650x419.jpg');} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-article-cover{background-image:url('https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Good-Sheperd-logo.jpg');}}</style>                <div class="row">
                    <div class="c5-middle-control clearfix">
                                                <div class="c5-main-content-area c5-single-content clearfix">
                            <div class="c5-white-box  clearfix">
                                                                    <header class="c5-padding clearfix">
                                        <h1 class="entry-title">Good Shepherd nursing home district to restrict all visitors</h1>

                                        <ul class="c5_meta_data  clearfix"><li class="c5-meta-li-category clearfix"><a href="https://morgancountypress.com/business/" class="c5-meta-cat category-4"><span class="fa fa-tag"></span>Business</a><a href="https://morgancountypress.com/community/" class="c5-meta-cat category-15"><span class="fa fa-none"></span>Community</a><a href="https://morgancountypress.com/news/" class="c5-meta-cat category-7"><span class="fa fa-tag"></span>News</a><a href="https://morgancountypress.com/people/" class="c5-meta-cat category-20"><span class="fa fa-none"></span>People</a></li><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2020-03-17"><span class="fa fa-calendar-o"></span>March 17, 2020, 3 days ago</time></li></ul>                                    </header>
                                                                                    </div>

                    </div>
                    <div class="c5-single-content c5-sidebar-wrap clearfix"></div>                </div>
            </div>

        </div>
    </div>
    
    <div id="inner-content" class="article-layout_2 c5-page-right clearfix">
        <div class="c5-main-width-wrap c5-main-page-wrap-sidebar c5-sidebar-active c5-page-right  clearfix"><div class="row"><div class="c5-middle-control clearfix"><div class="c5-main-content-area c5-single-content clearfix"><div id="main" class=" clearfix" role="main">

                            <article id="post-26229" class=" clearfix post-26229 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-community category-news category-people" role="article" itemscope itemtype="http://schema.org/BlogPosting">
            <section class="entry-content c5-article-content  clearfix" itemprop="articleBody">

            	<div class="c5-main-width-wrap">
                					<div class="c5-white-box layout-2 c5-margin clearfix">
                    <div class="c5-top-article clearfix">


                    </div>
                    <div class="clearfix"></div>
                                        <div class="c5-padding clearfix">
                                        <div class="clearfix"></div>


                    <a href="https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Good-Sheperd-AD-Restricts-Visitors-scaled.jpg" rel="lightbox[26229]"><img class="aligncenter size-full wp-image-26230" src="https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Good-Sheperd-AD-Restricts-Visitors-scaled.jpg" alt="" width="1622" height="2560" srcset="https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Good-Sheperd-AD-Restricts-Visitors-scaled.jpg 1622w, https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Good-Sheperd-AD-Restricts-Visitors-649x1024.jpg 649w, https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Good-Sheperd-AD-Restricts-Visitors-768x1212.jpg 768w, https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Good-Sheperd-AD-Restricts-Visitors-973x1536.jpg 973w, https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Good-Sheperd-AD-Restricts-Visitors-1298x2048.jpg 1298w" sizes="(max-width: 1622px) 100vw, 1622px" /></a>
					<div class="clearfix"></div>
                    </div>



                    <!-- Navigation -->

                    					</div>
					</div>
                </section>
				 </article>

				 <div class="c5-main-width-wrap">
                <footer class="article-footer">
                	<div class="c5-social-sidebar c5-white-box c5-padding c5-margin clearfix"><h3   class=" c5ab-title-MXePF   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-share-alt"></span><span class="text ">Share this article</span></span></h3><div class="row"><div class="col-xs-3"><a class="c5-social facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmorgancountypress.com%2Fbusiness%2Fgood-shepherd-nursing-home-district-to-restrict-all-visitors%2F"><span class="fa fa-facebook"></span></a></div><div class="col-xs-3"><a class="c5-social twitter" href="http://twitter.com/share?text=Good Shepherd nursing home district to restrict all visitors"><span class="fa fa-twitter"></span></a></div><div class="col-xs-3"><a class="c5-social google" href="http://plus.google.com/share?url=https%3A%2F%2Fmorgancountypress.com%2Fbusiness%2Fgood-shepherd-nursing-home-district-to-restrict-all-visitors%2F"><span class="fa fa-google-plus"></span></a></div><div class="col-xs-3"><a class="c5-social linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmorgancountypress.com%2Fbusiness%2Fgood-shepherd-nursing-home-district-to-restrict-all-visitors%2F&title=Good Shepherd nursing home district to restrict all visitors&summary="><span class="fa fa-linkedin"></span></a></div></div></div><div class="clearfix"></div><div class="c5-next-prev-wrap c5-margin-bottom clearfix"><div class="row"><div class="col-sm-6 prev">			<p class="fa fa-long-arrow-left"></p><br/>
		  <a href="https://morgancountypress.com/news/county-health-center-to-modify-care-methods/">County health center  to modify care methods</a>
		</div><div class="col-sm-6 next">			<p class="fa fa-long-arrow-right"></p><br/>
		  <a href="https://morgancountypress.com/news/what-is-novel-coronavirus/">What is novel coronavirus?</a>
		</div></div></div><div class="c5-author-info c5-author-info-40 no-cover clearfix">
			<div class="c5-author-cover"></div><div class="c5-author-information">
				<div class="c5-author-image"><a href="https://morgancountypress.com/author/bjonesleader-statesman-com/"></a></div>
				<div class="c5-author-data">
					<h1 class="heading1"><a href="https://morgancountypress.com/author/bjonesleader-statesman-com/">Bryan Jones</a></h1><ul class="c5-author-social"><li><a href="mailto:bjones@leader-statesman.com" target="_blank"><span class="fa fa-envelope"></span></a></li></ul></div> </div></div>                </footer>

                
<!-- You can start editing here. -->


			    	<!-- If comments are open, but there are no comments. -->
	
			

<div class="c5-article-comments c5-white-box c5-padding c5-margin clearfix ">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3   class=" c5ab-title-Pryzq   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-pencil"></span><span class="text ">Post a comment</span></span></h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business/good-shepherd-nursing-home-district-to-restrict-all-visitors/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://morgancountypress.com/wp-login.php?redirect_to=https%3A%2F%2Fmorgancountypress.com%2Fbusiness%2Fgood-shepherd-nursing-home-district-to-restrict-all-visitors%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</div>
           </div>

           

        
    
</div>
</div>        <div id="sidebar-sidebar" class="c5-single-content c5-sidebar-wrap clearfix">
            		<div id="recent-posts-5" class="widget c5_al_widget widget_recent_entries">		<h3 class="widget-title">Recent Stories</h3>		<ul>
											<li>
					<a href="https://morgancountypress.com/breaking-news/venues-limited-to-10-people-under-order-of-health-center/">Venues limited to 10 people under order of health center</a>
									</li>
											<li>
					<a href="https://morgancountypress.com/news/what-is-novel-coronavirus/">What is novel coronavirus?</a>
									</li>
											<li>
					<a href="https://morgancountypress.com/business/good-shepherd-nursing-home-district-to-restrict-all-visitors/" aria-current="page">Good Shepherd nursing home district to restrict all visitors</a>
									</li>
											<li>
					<a href="https://morgancountypress.com/news/county-health-center-to-modify-care-methods/">County health center  to modify care methods</a>
									</li>
											<li>
					<a href="https://morgancountypress.com/news/food-pantry-will-continue-to-distribute-but-clients-asked-to-remain-in-vehicles/">Food pantry will continue to distribute, but clients asked to remain in vehicles</a>
									</li>
					</ul>
		</div><div id="search-5" class="widget c5_al_widget widget_search"><h3 class="widget-title">Search Our Site</h3><form role="search" method="get" id="searchform" class="searchform" action="https://morgancountypress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="ads-widget-10" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_300x250"><!-- Medium Rectangle [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc292139 = window.plc292139 || 0;
document.write('<'+'div id="placement_292139_'+plc292139+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(171437, 292139, [300,250], 'placement_292139_'+opt.place, opt); }, opt: { place: plc292139++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div><style>.ads_300x250{
			display:block;
			margin:0px auto 30px;
			width:300px;
			height:250px;
			}</style></div><div id="categories-4" class="widget c5_al_widget widget_categories"><h3 class="widget-title">Article Categories</h3><form action="https://morgancountypress.com" method="get"><label class="screen-reader-text" for="cat">Article Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="3">Breaking News</option>
	<option class="level-0" value="4">Business</option>
	<option class="level-0" value="25">Classifieds</option>
	<option class="level-0" value="15">Community</option>
	<option class="level-0" value="16">Editorial</option>
	<option class="level-0" value="28">Event</option>
	<option class="level-0" value="23">Funeral Notices</option>
	<option class="level-0" value="17">Government</option>
	<option class="level-0" value="22">Law Enforcement</option>
	<option class="level-0" value="26">Legal Notice</option>
	<option class="level-0" value="7">News</option>
	<option class="level-0" value="18">Opinion</option>
	<option class="level-0" value="20">People</option>
	<option class="level-0" value="24">Records</option>
	<option class="level-0" value="21">School</option>
	<option class="level-0" value="8">Sports</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="ads-widget-11" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_300x250"><a href="http://www.g2msupermarket.com" target="_blank" onclick="ga('send', 'event', 'g2m_ad', 'Click')"><img src="https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2015/12/g2m.jpg"></a></div><style>.ads_300x250{
			display:block;
			margin:0px auto 30px;
			width:300px;
			height:250px;
			}</style></div><div id="ads-widget-12" class="widget c5_al_widget clearfix c5-widget c5-widget-ads-widget "><div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-on ads_300x250"><a href="https://agents.farmers.com/mnienhueser" target="_blank" onclick="ga('send', 'event', 'mnienhueser_ad', 'Click')"><img src="https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/300x250MN.gif"></a></div><style>.ads_300x250{
			display:block;
			margin:0px auto 30px;
			width:300px;
			height:250px;
			}</style></div>        </div>
        </div></div></div></div>
<footer class="footer " role="contentinfo">
			<div class="footer-main  ">
			<div class="c5-content-dark c5-main-width-wrap">
				<div class="row"><div class="col-sm-4"><div id="pages-2" class="widget c5_al_widget widget_pages"><h3 class="widget-title">Subscribe</h3>		<ul>
			<li class="page_item page-item-238"><a href="https://morgancountypress.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-6"><a href="https://morgancountypress.com/">Home</a></li>
<li class="page_item page-item-38"><a href="https://morgancountypress.com/log-in/">Log In</a></li>
<li class="page_item page-item-40"><a href="https://morgancountypress.com/my-profile/">My Profile</a></li>
<li class="page_item page-item-269"><a href="https://morgancountypress.com/print-archives/">Past Editions</a></li>
<li class="page_item page-item-3244"><a href="https://morgancountypress.com/subscriptions/">Subscriptions</a></li>
		</ul>
			</div></div><div class="col-sm-4"><div id="text-2" class="widget c5_al_widget widget_text"><h3 class="widget-title">Announcement</h3>			<div class="textwidget"><a href="https://morgancountypress.com/anniversary-announcement/">Anniversary Announcement</a>
<br />
<a href="https://morgancountypress.com/birth-announcement/">Birth Announcement</a>
<br />
<a href="https://morgancountypress.com/engagement-announcement/">Engagement Announcement</a>
<br/>
<a href="https://morgancountypress.com/obituary-announcement/">Obituary Announcement</a>

</div>
		</div></div><div class="col-sm-4"><div id="text-4" class="widget c5_al_widget widget_text"><h3 class="widget-title">Contact Us</h3>			<div class="textwidget"><p>104 W Jasper Street<br />
Versailles, MO 65084<br />
<a href="tel:+15733785441">(573) 378-5441</a></p>
</div>
		</div><div id="button-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-button-widget "><a href="/contact-us/" target="_self" class="  c5btn c5btn-liUfb left"><span class="text">Contact Us</span></a><div class="clearfix"></div><style>
		.c5btn.c5btn-liUfb .text, .c5btn.c5btn-liUfb .icon{
			padding: 10px 13px;
			font-size:12px;
			font-weight:300;
		}
		.c5btn.c5btn-liUfb .text, .c5btn.c5btn-liUfb:hover .icon{
			background:#f6f6f6;
			border: 1px solid #dddddd;
			color: #1f1f1f;


		}
		.c5btn.c5btn-liUfb:hover .text, .c5btn.c5btn-liUfb .icon{
			background:#e14d43;
			border: 1px solid #ca453c;
			color: #f6f6f6
		}
		</style></div></div></div><div class="clearfix"></div>			</div>
		</div>
		<div class="footer-bar clearfix"><div class=" c5-main-width-wrap"><div class="c5-center"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="http://www.facebook.com/MorganCoPress" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="http://twitter.com/MCPress1" target="_blank" title="Twitter"></a></div></div>
<div class="c5-copyrights">© Morgan County Press. All Rights Reserved. Designed &amp; Developed by <a href="http://amplifieddigitalagency.com">Amplified Digital Agency</a></div></div><div class="clearfix"></div></div></div>	<style>

	.footer .footer-main{
		background: #222222;
	}

	</style>
</footer>


</div>
</div>


<p id="gotop"><span class="fa fa-sort-asc"></span></p>
<!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/morgancountypress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/morgancountypress.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/morgancountypress.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/morgancountypress.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"https:\/\/morgancountypress.com\/wp-admin\/admin-ajax.php","nonce":"8a14d09900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/framework/awesome-builder/widgets/js/c5ab-widgets.js'></script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/framework/awesome-builder/widgets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/framework/awesome-builder/widgets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/framework/awesome-builder/widgets/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/framework/awesome-builder/js/c5ab-front.js'></script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/morgancountypress.com\/wp-admin\/admin-ajax.php","nonce":"8a14d09900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/js/scripts.js'></script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/js/libs/bootstrap.min.js'></script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/js/libs/jquery.webticker.min.js'></script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/js/libs/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/js/libs/tiptip.js'></script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-content/themes/master-12-31-16/library/js/libs/sidebarEffects.js'></script>
<script type='text/javascript' src='https://3bqhg71n61ux118yxd33r6d3-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>
		<script  type="text/javascript">
		jQuery(document).ready(function($) {
					});
		</script>
			    <script  type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>
	        <!-- this page took 0.0900790691376 Seconds to load, Caution if you are using a caching plugin so this won't be an actual data - generated by Crystal WordPress Theme-->
    </body>

</html>
